perte de l'indicateur de nouveau message et repondre

Voir le sujet précédent Voir le sujet suivant Aller en bas

perte de l'indicateur de nouveau message et repondre

Message  LeSieur le Sam 15 Mai 2010, 10:17 pm

voila , je ne vois plus la bulle verte pour posté les nouveaux sujet et pour repondre , j'y vais a peut prêt car le ''racourcit'' apparait encore mais je n'ai plus d'image...
avatar
LeSieur
Général de Division
Général de Division

Nombre de messages : 2598
Age : 23
Localisation : Trois-Rivieres, Canada
Date d'inscription : 13/06/2007

Revenir en haut Aller en bas

Re: perte de l'indicateur de nouveau message et repondre

Message  Narduccio le Sam 15 Mai 2010, 10:53 pm

Vide le cache de ton navigateur et il y a de fortes chances que ça fonctionne à nouveau.

Narduccio
Général (Administrateur)
Général (Administrateur)

Nombre de messages : 4667
Age : 58
Localisation : Alsace
Date d'inscription : 05/10/2006

Revenir en haut Aller en bas

Re: perte de l'indicateur de nouveau message et repondre

Message  LeSieur le Sam 15 Mai 2010, 11:15 pm

le cache ...?
avatar
LeSieur
Général de Division
Général de Division

Nombre de messages : 2598
Age : 23
Localisation : Trois-Rivieres, Canada
Date d'inscription : 13/06/2007

Revenir en haut Aller en bas

Re: perte de l'indicateur de nouveau message et repondre

Message  Invité le Dim 16 Mai 2010, 9:46 am

Sur Firefox : Outils --> Supprimer l'historique récent --> Cocher "cache" et supprimer. J'ai eu le même problème que toi hier.

Invité
Invité


Revenir en haut Aller en bas

Re: perte de l'indicateur de nouveau message et repondre

Message  LeSieur le Dim 16 Mai 2010, 3:27 pm

arff c'est revenu ...
avatar
LeSieur
Général de Division
Général de Division

Nombre de messages : 2598
Age : 23
Localisation : Trois-Rivieres, Canada
Date d'inscription : 13/06/2007

Revenir en haut Aller en bas

Re: perte de l'indicateur de nouveau message et repondre

Message  eddy marz le Dim 16 Mai 2010, 3:30 pm

J'ai eu le même problème pendant 2 jours (je répondais en cliquant sur "citer", puis en effaçant la citation), mais c'est revenu à la normale ce matin sans que je fasse quoi que ce soit... Bizarre tout de même.

Eddy
avatar
eddy marz
Membre légendaire
Membre légendaire

Nombre de messages : 3953
Age : 62
Localisation : England/France/Italia
Date d'inscription : 24/03/2008

Revenir en haut Aller en bas

Re: perte de l'indicateur de nouveau message et repondre

Message  LeSieur le Dim 16 Mai 2010, 3:39 pm

moi le lien etait encore valide, si je passait ma sourit devant les ''bulles'' il y avait changement au niveau de la forme de la sourit et aussi il y avait l'encadré jaune avec le mot nouveau ou repondre ...
avatar
LeSieur
Général de Division
Général de Division

Nombre de messages : 2598
Age : 23
Localisation : Trois-Rivieres, Canada
Date d'inscription : 13/06/2007

Revenir en haut Aller en bas

Re: perte de l'indicateur de nouveau message et repondre

Message  sukhoi le Dim 16 Mai 2010, 5:39 pm

J'ai moi aussi perdu l'image "Répondre" hier mais il y avait toujours un lien qui était en place;

sukhoi
Général de Brigade
Général de Brigade

Nombre de messages : 671
Age : 26
Localisation : Lyon
Date d'inscription : 18/08/2008

Revenir en haut Aller en bas

Re: perte de l'indicateur de nouveau message et repondre

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum